Welcome! » Log In » Create A New Profile

Volume ?

Posted by Divid 
Volume ?
July 02, 2002 09:37AM
hi

the Volume is not Active

you can Fix this OK

Good Luck
retabell
Re: Volume ?
July 03, 2002 07:00AM
same prob, volumeslider with no function
on win95b0sr2.1 dx8.0
nieka
Re: Volume ?
July 03, 2002 07:47AM
Did you try the sneak preview of build 206?
Re: Volume ?
July 09, 2002 02:36AM
The volume is taking the wrong slider, it control the midi volume instead the wave
retabell
Re: Volume ?
July 20, 2002 04:52AM

>Did you try the sneak preview of build 206?
the same probs, coolplayer206 takes the Line-in Slider
not the wave-slider
on win95b0sr2.1 dx8.0 aztech 2320pnp soundcard
PP
Re: Volume ?
August 10, 2002 09:06PM
Also in v206 the volume connects to CD Audio instead of Wave?Direct Sound. Is there somewhere where a build before v200 can be gotten?
Re: Volume ?
August 23, 2002 06:21PM
Yes 206 under NT4 SP6a the volume control de CD Audio :-)....
I have some freeze too. I can't see when, but i click play and nothing happen. If i close it, and re-launch it's the same.....
Author:

Your Email:


Subject:


Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically.
       **  ********   *******   ********   **     ** 
       **  **        **     **  **     **   **   **  
       **  **        **         **     **    ** **   
       **  ******    ********   **     **     ***    
 **    **  **        **     **  **     **    ** **   
 **    **  **        **     **  **     **   **   **  
  ******   ********   *******   ********   **     ** 
Message: