Welcome! » Log In » Create A New Profile

Bugs

Post bugs here 
Subject Views Posts Last Post
 

bug: launching qlplayah when default.m3u is present..

by vicka
1,090 1 02/15/2003 01:19PM
Last Post by vicka
 

Crashes if I open m3u with unix lineendings

by brummmm
1,131 1 02/05/2003 05:04PM
Last Post by brummmm
 

Skipping problems

by Kenji
996 3 02/04/2003 05:31PM
Last Post by Nicky
 

Coolplayer crashes

by BennyD
1,464 1 02/04/2003 02:59AM
Last Post by BennyD
 

rotating-systray-icon-bug

by Samuel Dark
827 5 01/31/2003 11:42PM
Last Post by Nicky
 

Impossible to delete files from disk?

by Martin Kot
1,935 3 01/30/2003 06:53AM
Last Post by crazyinsomniac
 

double clicking m3u causes an infinite loop

by crazyinsomniac
1,189 1 01/30/2003 06:49AM
Last Post by crazyinsomniac
 

Volume ? ???????

by Divid
840 10 01/19/2003 05:29PM
Last Post by Musashi_Sama
 

MP3 file plays to slow

by wdekler
1,296 2 01/19/2003 05:27PM
Last Post by Musashi_Sama
 

About that euqualizer

by Tecker
1,231 2 01/19/2003 05:25PM
Last Post by Musashi_Sama
 

mini bug - nothing important

by cJ
1,203 1 01/19/2003 01:46PM
Last Post by cJ
 

latest build can't display symbols with code>=128 in song title field

by alex
1,139 1 01/17/2003 01:17AM
Last Post by alex
 

skins list bug

by LMH
929 2 12/30/2002 10:50PM
Last Post by Eddie Vigil
 

Skin Problem

by -StoNe-
1,036 2 12/25/2002 01:49AM
Last Post by -StoNe-
 

Cant´t move player-window

by firstsledge
815 8 12/25/2002 01:48AM
Last Post by -StoNe-
 

Misses opening of song

by Rob
1,078 2 12/16/2002 04:02PM
Last Post by Alexander Kerr
 

Playlist don't redraw buttons

by pab
786 4 12/16/2002 03:56PM
Last Post by Alexander Kerr
 

enqueue multiple files at once

by ABQDisease
770 2 12/16/2002 03:51PM
Last Post by Alexander Kerr
 

Id3 tags

by Alexander Kerr
1,092 1 12/16/2002 06:20AM
Last Post by Alexander Kerr
 

default.m3u path problem

by fake|nigga
1,267 1 12/10/2002 04:29PM
Last Post by fake|nigga
 

no streaming..

by Jonathan Addleman
975 3 12/09/2002 09:29AM
Last Post by webbit
 

bad sound

by maxol
1,061 4 11/24/2002 06:50PM
Last Post by enchi2d
 

sound gets messed up..

by vk
792 3 11/24/2002 06:47PM
Last Post by Si funcionó
 

Pause don't work

by Jack.R.Abbit
1,220 1 11/22/2002 12:02AM
Last Post by Jack.R.Abbit
 

HELP!!!!!!!!

by Matt
908 4 11/21/2002 12:26PM
Last Post by jos
 

Versions 201 and up skip and jump around

by Ray
1,231 2 11/21/2002 12:13PM
Last Post by jos
 

blue screens, suspects coolplayer

by gladiool
1,052 1 11/21/2002 10:08AM
Last Post by gladiool
 

bug

by Grunt
1,330 1 11/19/2002 12:10AM
Last Post by Grunt
 

Cant change the bit rate

by Azriel
1,293 1 11/14/2002 03:58AM
Last Post by Azriel
 

taskbar icon won't hide

by anon
1,174 1 11/07/2002 01:33AM
Last Post by anon